Bộ lặp WiFi 5 băng tần kép

Bộ lặp WiFi 5 băng tần kép

Product Highlights
● Mở rộng phạm vi phủ sóng của Wi-Fi hiện có để cung cấp phạm vi phủ sóng lớn hơn và cải thiện khả năng kết nối.
● Thiết kế treo tường
● Với Anten có độ lợi cao
● Có đèn báo thông minh
● Với nút WPS
Phân loại sản phẩm
Bộ lặp WiFi 5
 
Gửi yêu cầu
Đặc trưng
Đặc điểm kỹ thuật
Câu hỏi thường gặp

Đặc trưng

 

 

DWR-C5400M

 

Bộ mở rộng phạm vi Wi-Fi Công nghệ DCOM cho phép bạn mở rộng phạm vi Wi-Fi hiện tại của mình để cung cấp phạm vi phủ sóng lớn hơn, cải thiện khả năng kết nối và giúp loại bỏ các điểm đen của Wi-Fi. Nó hoạt động với mọi bộ định tuyến Wi-Fi phổ thông.

 

DWR-C5400M là bộ mở rộng phạm vi Wi-Fi hỗ trợ tốc độ không dây lên tới 300Mbps (chế độ 802.11N) và 866Mbps (chế độ 802.11AC), cho phép bạn mở rộng phạm vi Wi-Fi hiện tại của mình để cung cấp phạm vi phủ sóng lớn hơn, cải thiện khả năng kết nối và giúp loại bỏ các điểm đen Wi-Fi. Nó hoạt động với mọi bộ định tuyến Wi{10}}Fi phổ thông. Bộ mở rộng này trang bị một trình hướng dẫn thiết lập web được thiết kế tốt, giúp cấu hình chạy ở tốc độ tối ưu.


Bộ lặp Wi-Fi 5 băng tần kép này là giải pháp băng thông rộng không dây lý tưởng cho cả người dùng gia đình muốn chia sẻ quyền truy cập Internet không dây-tốc độ cao và các văn phòng nhỏ muốn kinh doanh trên Internet.

1. Thiết kế treo tường

Bộ lặp Wi-Fi 5 băng tần kép này Với kích thước nhỏ, bạn có thể dễ dàng cắm bộ mở rộng vào ổ cắm điện.

2. Anten có độ lợi cao

Bộ lặp Wi-Fi 5 băng tần kép này được trang bị 2 ăng-ten bên ngoài, bộ mở rộng có thể tăng cường cường độ tín hiệu của mạng hiện có.

3. Đèn báo thông minh

Đèn chỉ báo LED thông minh cho biết cường độ tín hiệu bằng nhiều màu sắc khác nhau và giúp tìm vị trí tốt nhất cho vùng phủ sóng Wi-Fi.

4. Nút WPS

Nhấn nút WPS để dễ dàng thiết lập mà không cần cấu hình lại.

5. Cổng Ethernet bổ sung

Bộ lặp Wi-Fi 5 băng tần kép có cổng Ethernet này, bộ mở rộng sóng có thể được kết nối với mọi thiết bị có dây.

 

tham số

 

 

Sự miêu tả

Wi-Bộ lặp Fi5

Tốc độ không dây

2.4GHz 300Mbps

5,8 GHz 866Mb/giây

Tiêu chuẩn

802.11a/b/g/n/ac

Tính thường xuyên

2.4GHz & 5.8GHz

Công suất truyền tải (Tối đa)

2.4GHz:22dbm

5,8 GHz: 20dbm

Giao diện

1 * mạng LAN FE

Anten

Đã sửa lỗi 2 * 3dbi

Chế độ WAN

Bộ lặp

Thông số tính năng và công nghệ

Giao thức

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= Giao thức gói dữ liệu người dùng RFC768 (UDP)
= Giao thức Internet RFC791 ( IP)
= Giao thức thông báo điều khiển Internet RFC792 (ICMP)
= Giao thức điều khiển truyền dẫn RFC793 (TCP)
= Giao thức phân giải địa chỉ RFC826 (ARP)
= RFC2131 Giao thức cấu hình máy chủ động (DHCP)

Hỗ trợ hệ thống

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64bit

và Windows Vista 32/64bit

mạng WLAN

Hỗ trợ 20 MHz, 40 MHz, 80 MHz ở băng tần 5GHz
Hỗ trợ 20/40 MHz ở băng tần 2.4GHz
Hỗ trợ chế độ 11AC 2T2R với tốc độ dữ liệu lên tới 867Mbps
Hỗ trợ chế độ 11N 2T2R với tốc độ dữ liệu lên tới 300Mbps
Hỗ trợ 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Mã hóa

Mã hóa không dây 4/128 bit, WEP, WPA và WPA2

QoS

Không{0}}hỗ trợ

SNMPv2 hoặc v3

Không{0}}Hỗ trợ

Giao diện Ethernet

1 x RJ45 cho Cổng Ethernet 10/100Mbps (tùy chọn)

đèn LED

l Nguồn, Bộ định tuyến, Ethernet, WPS (màu xanh lá cây)
l Chỉ báo vị trí- Màu đỏ: quá gần &quá xa; Màu xanh: bắt tín hiệu của bộ định tuyến tốt

Nút

l Nguồn (bật / tắt)
tôi WPS
l Lựa chọn băng tần
l Đặt lại (Pinhole)

Sự tiêu thụ

12W

Yêu cầu về môi trường

Nhiệt độ hoạt động

0ºC-45ºC

Nhiệt độ bảo quản

-20ºC-70ºC

Độ ẩm hoạt động

10%-90%, không ngưng tụ

Độ ẩm lưu trữ

5%-90%, không ngưng tụ

Nguồn điện

Bộ nguồn tích hợp-

EMC và An toàn

Tuân thủ quy định

CN

Quy định an toàn

FCC

Tiêu Chuẩn Xanh

RoHS

Kích thước vật lý

Đặc điểm vật lý

Dài x Rộng x Cao: 100 mm x 70 mm x 75 mm

Cân nặng

100g

Câu hỏi thường gặp

Q: Làm cách nào để tải cài đặt mặc định sau khi xảy ra lỗi cấu hình?

Trả lời: Để khôi phục cài đặt gốc, hãy bật máy và nhấn nút reset trong khoảng 1 giây rồi thả ra.
Địa chỉ IP và mặt nạ mạng con mặc định của bộ định tuyến DSL lần lượt là 192.168.1.1 và 255.255.255.0. Vui lòng tìm tên người dùng và mật khẩu mặc định trên nhãn dán ở dưới cùng của thiết bị.

Hỏi: Tôi nên làm gì nếu không thể đăng nhập vào giao diện người dùng web của bộ định tuyến?

Trả lời: Hãy thử các giải pháp sau và đăng nhập lại:
● Đảm bảo cáp Ethernet có kết nối Internet được cắm vào cổng WAN của bộ định tuyến chứ không phải cổng LAN.
● Đảm bảo thiết bị không dây của bạn được kết nối với SSID của bộ định tuyến.
● Đảm bảo rằng các thiết bị có dây của bạn được kết nối đúng cách với các cổng 1, 2 hoặc 3/IPTV của bộ định tuyến qua cáp Ethernet. Ngoài ra, hãy đảm bảo rằng các thiết bị được đặt để tự động lấy địa chỉ IP và tự động lấy địa chỉ máy chủ DNS.
● Thay đổi trình duyệt web rồi đăng nhập lại.
● Đặt lại bộ định tuyến và đăng nhập lại.

Chú phổ biến: bộ lặp wifi 5 băng tần kép, nhà sản xuất bộ lặp wifi 5 băng tần kép của Trung Quốc

Gửi yêu cầu
Liên hệ với chúng tôinếu có bất kỳ câu hỏi nào

Bạn có thể liên hệ với chúng tôi qua điện thoại, email hoặc biểu mẫu trực tuyến bên dưới. Chuyên gia của chúng tôi sẽ liên hệ lại với bạn ngay.

Liên hệ ngay bây giờ!